Monkey Studio IDE The way IDEs should be

May 2012

help monkey studio 9.1 -

I have version 1.9.0.1
as set up for python3.2

how to set id for python3.2 monkey studio.
since upgrade to ubuntu 4.12 my monkey no longer works.